<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://local.pt/xmlrpc.php">
    <title>Local.pt -</title>
        <style type="text/css">
                                .inner-header-overlay,
                    .hero-slider.overlay .slide-item .bg-image:before {
                        background: #042738;
                        filter: alpha(opacity=65);
                        opacity: 0.65;
                    }
                    </style>

    
<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://local.pt/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Local.pt -" />
<meta property="og:url" content="http://local.pt/" />
<meta property="og:site_name" content="Local.pt" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Local.pt -" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/local.pt\/","name":"Local.pt","potentialAction":{"@type":"SearchAction","target":"http:\/\/local.pt\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Local.pt &raquo; Feed" href="http://local.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Local.pt &raquo; Comments Feed" href="http://local.pt/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/local.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://local.pt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://local.pt/wp-content/themes/best-education/assets/libraries/font-awesome/css/font-awesome.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://local.pt/wp-content/themes/best-education/assets/libraries/bootstrap/css/bootstrap.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://local.pt/wp-content/themes/best-education/assets/libraries/slick/css/slick.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='best-education-style-css'  href='http://local.pt/wp-content/themes/best-education/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='best-education-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://local.pt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://local.pt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://local.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://local.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://local.pt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dd9933; }
</style>
</head>

<body class="home blog custom-background wp-custom-logo hfeed right-sidebar ">
<div class="preloader">
    <div class="preloader-wrapper">
        <div class="loader">
            <div class="loader-inner">
                <div class="loader-inner">
                    <div class="loader-inner">
                        <div class="loader-inner">
                            <div class="loader-inner">
                                <div class="loader-inner"></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- full-screen-layout/boxed-layout -->
<div id="page" class="site full-screen-layout ">
    <a class="skip-link screen-reader-text" href="#main">Skip to content</a>
    <header id="masthead" class="site-header site-header-second" role="banner">
        <div class="top-bar">
            <div class="container">
                <div class="row">
                    <div class="col-md-8 col-xs-12">
                                            </div>
                    <div class="col-md-4 col-xs-12 pull-right">
                        <div class="tm-top-right">
                                                        <div class="social-icons bordered-radius">
                                                            </div>
                        </div>
                    </div>

                </div>
            </div>
        </div>
                <div class="header-middle no-contactlogo-center">
            <div class="container">
                <div class="row equal-row">
                    <div class="col-md-4 col-sm-12 col-xs-12 col-xs-12">
                        <div class="site-branding">
                            <div class="table-align-cell v-align-middle">
                                                                    <span class="site-title">
                                        <a href="http://local.pt/" rel="home">
                                            Local.pt                                        </a>
                                    </span>
                                <a href="http://local.pt/" class="custom-logo-link" rel="home" itemprop="url"><img width="285" height="100" src="http://local.pt/wp-content/uploads/sites/261/2018/03/sem-f.png" class="custom-logo" alt="Local.pt" itemprop="logo" /></a>                            </div>
                        </div>
                    </div>
                                    </div>
            </div>
        </div>
                <div class="top-header ">
            <div class="container">
                <nav class="main-navigation" role="navigation">
                    <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                         <span class="screen-reader-text">
                            Primary Menu                        </span>
                        <i class="ham"></i>
                    </span>

                    <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://local.pt/category/noticia/">NOTÍCIAS</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://local.pt/category/esporte/">ESPORTE</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="http://local.pt/category/tecnologia/">TECNOLOGIA</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65"><a href="http://local.pt/quem-somos/">QUEM SOMOS</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="http://local.pt/contate-nos/">CONTATE-NOS</a></li>
</ul></div>                </nav>

                <div class="icon-search pull-right">
                    <i class="fa fa-search"></i>
                </div>
            </div>
        </div>
    </header>

    <div class="popup-search">
        <div class="table-align">
            <div class="table-align-cell v-align-middle">
                <form role="search" method="get" class="search-form" action="http://local.pt/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>            </div>
        </div>
        <div class="close-popup"></div>
    </div>

    <!-- #masthead -->
    <!-- Innerpage Header Begins Here -->
                <!-- slider Section -->
        <section class="main-banner">
            <div class="mainbanner-jumbotron">
                            </div>
                    </section>
        <!-- end slider-section -->
            <!-- Innerpage Header Ends Here -->
    <div id="content" class="site-content">


    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">

            <article id="post-14" class="post-14 post type-post status-publish format-standard has-post-thumbnail hentry category-esporte">
                            <div class='tm-image-archive image-full tm-hover primary-bgcolor tm-hover-enable'><img width="1200" height="800" src="http://local.pt/wp-content/uploads/sites/261/2018/03/cristobal-rodriguez.jpg" class="attachment-full size-full wp-post-image" alt="" /></div>        <div class="tm-archive-details">
            <h2 class="entry-title">
                <a href="http://local.pt/2018/03/26/espanhol-cristobal-rodriguez-venceu-o-trofeu-marques-funchal-de-pentatlo-moderno/">ESPANHOL CRISTOBAL RODRIGUEZ VENCEU O TROFEU MARQUÊS DO FUNCHAL DE PENTATLO MODERNO</a>
            </h2>
                                                <div class="entry-content tm-entry-content archive-image-full">

                                    <p>ANADIA – Realizou-se no passado dia 13 de dezembro ( sábado ), o Campeonato Nacional Absoluto de Pentatlo Moderno e o Troféu Marquês do Funchal, no CAR-Centro de Alto Rendimento em Sangalhos, Complexo Desportivo de Anadia, e no Hipódromo da Bairrada, em Arcos-Anadia. Sob a égide da Federação Portuguesa de Pentatlo Moderno, federação satélite do [&hellip;]</p>
                            </div><!-- .entry-content -->
        </div>
        </article><!-- #post-## -->
<article id="post-10" class="post-10 post type-post status-publish format-standard has-post-thumbnail hentry category-noticia">
                            <div class='tm-image-archive image-full tm-hover primary-bgcolor tm-hover-enable'><img width="900" height="520" src="http://local.pt/wp-content/uploads/sites/261/2018/03/O-Vila-do-Conde-The-Style-Outlets.jpg" class="attachment-full size-full wp-post-image" alt="" /></div>        <div class="tm-archive-details">
            <h2 class="entry-title">
                <a href="http://local.pt/2018/03/13/vila-conde-style-outlets-celebra-dia-internacional-da-protecao-civil/">VILA DO CONDE THE STYLE OUTLETS CELEBRA DIA INTERNACIONAL DA PROTEÇÃO CIVIL</a>
            </h2>
                                                <div class="entry-content tm-entry-content archive-image-full">

                                    <p>VILA DO CONDE – O Vila do Conde The Style Outlets associou-se à Câmara Municipal de Vila do Conde na celebração do Dia Internacional da Proteção Civil. Nos dias 14 e 15 de março, o centro irá ser palco de uma série de atividades promovidas pela Proteção Civil, numa ação de aproximação à população na [&hellip;]</p>
                            </div><!-- .entry-content -->
        </div>
        </article><!-- #post-## -->
<article id="post-20" class="post-20 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia">
                            <div class='tm-image-archive image-full tm-hover primary-bgcolor tm-hover-enable'><img width="1024" height="768" src="http://local.pt/wp-content/uploads/sites/261/2018/03/dragon_ball_fighterz.jpg" class="attachment-full size-full wp-post-image" alt="" /></div>        <div class="tm-archive-details">
            <h2 class="entry-title">
                <a href="http://local.pt/2018/03/03/jogos-que-marcaram-este-ano/">JOGOS QUE MARCARAM ESTE ANO</a>
            </h2>
                                                <div class="entry-content tm-entry-content archive-image-full">

                                    <p>O ano de 2017 foi muito criativo em lançamentos de jogos ou em continuações de grandes narrativas, como muitos sabem os games tornaram-se quase uma forma de arte ou narrativa literária, porém entre todos esses games um se destacou, mas falaremos sobre ele mais tarde, Usando o polêmico site metacritic temos alguns dos lançamentos que [&hellip;]</p>
                            </div><!-- .entry-content -->
        </div>
        </article><!-- #post-## -->
<article id="post-18" class="post-18 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia">
                            <div class='tm-image-archive image-full tm-hover primary-bgcolor tm-hover-enable'><img width="1000" height="600" src="http://local.pt/wp-content/uploads/sites/261/2018/03/telephono.jpg" class="attachment-full size-full wp-post-image" alt="" /></div>        <div class="tm-archive-details">
            <h2 class="entry-title">
                <a href="http://local.pt/2018/02/28/mais-quentes-novidades-em-telefonia-ano/">AS MAIS QUENTES NOVIDADES EM TELEFONIA DO ANO</a>
            </h2>
                                                <div class="entry-content tm-entry-content archive-image-full">

                                    <p>O ano de 2018 promete ser acirrado na concorrência entre os melhores celulares do mundo entre os quais, cochichos sobre um celular dobrável que a samsung irá lançar ainda em 2018. A cada ano aumenta mais a expectativa de consumidores e imprensa em relação às inovações tecnológicas que os grandes grupos de telecomunicações irão trazer [&hellip;]</p>
                            </div><!-- .entry-content -->
        </div>
        </article><!-- #post-## -->
<article id="post-16" class="post-16 post type-post status-publish format-standard has-post-thumbnail hentry category-esporte">
                            <div class='tm-image-archive image-full tm-hover primary-bgcolor tm-hover-enable'><img width="1024" height="768" src="http://local.pt/wp-content/uploads/sites/261/2018/03/porto.jpg" class="attachment-full size-full wp-post-image" alt="" /></div>        <div class="tm-archive-details">
            <h2 class="entry-title">
                <a href="http://local.pt/2018/02/06/sporting-ascende-no-campeonato-portugues-codigo-de-bonus/">SPORTING ACENDE NO CAMPEONATO PORTUGUÊS</a>
            </h2>
                                                <div class="entry-content tm-entry-content archive-image-full">

                                    <p>O campeonato português começou com tudo no ano de 2018, e a bola está rolando muito depressa nos gramados lusitanos, nesta semana o porto e benfica se consolidam na liderança do campeonato, com o Porto mantendo uma sólida distância do terceiro colocado na tabela, o Sporting, que criou fôlego no jogo deste final de semana [&hellip;]</p>
                            </div><!-- .entry-content -->
        </div>
        </article><!-- #post-## -->
<article id="post-12" class="post-12 post type-post status-publish format-standard has-post-thumbnail hentry category-noticia">
                            <div class='tm-image-archive image-full tm-hover primary-bgcolor tm-hover-enable'><img width="1024" height="768" src="http://local.pt/wp-content/uploads/sites/261/2018/03/pascoa.jpg" class="attachment-full size-full wp-post-image" alt="" /></div>        <div class="tm-archive-details">
            <h2 class="entry-title">
                <a href="http://local.pt/2018/01/23/nesta-pascoa-divirta-se-nos-hoteis-pestana/">NESTA PÁSCOA DIVIRTA-SE NOS HOTÉIS PESTANA</a>
            </h2>
                                                <div class="entry-content tm-entry-content archive-image-full">

                                    <p>LISBOA – Esta Páscoa, o Grupo Pestana preparou vários programas especiais totalmente dedicados às famílias, com descontos irresistíveis entre 15% a 25%. Esta estadia de sonho irá proporcionar aos mais pequenos, crianças até aos 12 anos, a tradicional ‘caça’ aos ovos da páscoa que irá fazer as delícias de todos. Para aqueles que prefiram umas [&hellip;]</p>
                            </div><!-- .entry-content -->
        </div>
        </article><!-- #post-## -->

        </main><!-- #main -->
    </div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
    <div id="facebook-like-box" class="widget widget_flb"><h2 class="widget-title"><span></span></h2><iframe src="http://www.facebook.com/plugins/fan.php?id=Portugal-News-Today-1614655041895859&amp;width=300&amp;connections=100&amp;stream=true&amp;header=true&amp;locale=en_US" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:300px; height:275px"></iframe></div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title"><span>Recent Posts</span></h2>		<ul>
											<li>
					<a href="http://local.pt/2018/03/26/espanhol-cristobal-rodriguez-venceu-o-trofeu-marques-funchal-de-pentatlo-moderno/">ESPANHOL CRISTOBAL RODRIGUEZ VENCEU O TROFEU MARQUÊS DO FUNCHAL DE PENTATLO MODERNO</a>
									</li>
											<li>
					<a href="http://local.pt/2018/03/13/vila-conde-style-outlets-celebra-dia-internacional-da-protecao-civil/">VILA DO CONDE THE STYLE OUTLETS CELEBRA DIA INTERNACIONAL DA PROTEÇÃO CIVIL</a>
									</li>
											<li>
					<a href="http://local.pt/2018/03/03/jogos-que-marcaram-este-ano/">JOGOS QUE MARCARAM ESTE ANO</a>
									</li>
											<li>
					<a href="http://local.pt/2018/02/28/mais-quentes-novidades-em-telefonia-ano/">AS MAIS QUENTES NOVIDADES EM TELEFONIA DO ANO</a>
									</li>
											<li>
					<a href="http://local.pt/2018/02/06/sporting-ascende-no-campeonato-portugues-codigo-de-bonus/">SPORTING ACENDE NO CAMPEONATO PORTUGUÊS</a>
									</li>
					</ul>
		</div><div id="media_image-2" class="widget widget_media_image"><img width="1284" height="700" src="http://local.pt/wp-content/uploads/sites/261/2018/03/1-slide-.jpg" class="image wp-image-34  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></div></aside><!-- #secondary -->
</div>

<!-- #content -->
<footer id="colophon" class="site-footer">
    
    <div class="footer-bottom">
        <div class="container">
            <div class="row equal-row">
                <div class="col-sm-4 col-xs-12">
                    <div class="tm-social-share table-align">
                                                <div class="social-icons table-align-cell v-align-middle bordered-radius">
                                                    </div>
                    </div>
                </div>

                <div class="col-sm-4 col-xs-12">
                    <a href="http://local.pt/" class="custom-logo-link" rel="home" itemprop="url"><img width="285" height="100" src="http://local.pt/wp-content/uploads/sites/261/2018/03/sem-f.png" class="custom-logo" alt="Local.pt" itemprop="logo" /></a>                </div>

                <div class="col-sm-4 col-xs-12">
                    <div class="contact-details table-align">
                        <div class="table-align-cell v-align-middle">
                        <ul>
                                                                                                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            <div class="row">
                <div class="col-sm-12 col-xs-12">
                    <span class="footer-divider"></span>
                </div>
            </div>
            <div class="row">
                <div class="col-sm-12 col-xs-12">
                    <div class="site-copyright">
                        <div class="row">
                            <div class="col-sm-5">
                                                            </div>
                            <div class="col-sm-2">
                                <a id="scroll-up">
                                    <i class="fa fa-angle-up"></i>
                                </a>
                            </div>

                            <div class="col-sm-5">
                                <div class="pull-right">
                                    Theme: Best Education by <a href="https://thememattic.com" target = "_blank" rel="designer">Themematic </a>                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>
</div>

<link rel='stylesheet' id='so-css-best-education-css'  href='http://local.pt/wp-content/uploads/sites/261/so-css/so-css-best-education.css?ver=1522221872' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/local.pt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://local.pt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://local.pt/wp-content/themes/best-education/assets/libraries/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='http://local.pt/wp-content/themes/best-education/assets/libraries/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='http://local.pt/wp-content/themes/best-education/assets/libraries/bootstrap/js/bootstrap.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://local.pt/wp-content/themes/best-education/assets/libraries/slick/js/slick.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://local.pt/wp-content/themes/best-education/assets/libraries/stellar/jquery.stellar.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://local.pt/wp-content/themes/best-education/assets/libraries/custom/js/custom-script.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://local.pt/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>

</body>
</html>